[X300] Ogrzewanie w 3.2

Moderator: V12

Donkichot
Posty: 449
Rejestracja: pt sty 23, 2015 5:35 pm

[X300] Ogrzewanie w 3.2

Post autor: Donkichot » czw sty 30, 2020 8:37 am

Koledzy potrzebuję pomocy, a mianowicie: właśnie wymieniłem pompę wody. Zalałem układ płynem chłodzącym, zakręciłem korek i trochę pojeździłem. Jak silnik wystygł, sprawdziłem poziom płynu i uzupełniłem. Teraz już kilka dni jeżdżę i dupa, nie mam ogrzewania. Jak przyłożę ucho do kratki nawiewu słyszę bulgotanie (chyba w nagrzewnicy) a temperatura powietrza (panel ustawiony na high) może ma z 15 °C (na zewnątrz 5°C) Czy jest jakiś sposób na odpowietrzenie nagrzewnicy?
XJ6 x300 3,2

Awatar użytkownika
V12
admin
admin
Posty: 3338
Rejestracja: śr sie 30, 2006 2:54 pm

Re: [X300] Ogrzewanie w 3.2

Post autor: V12 » czw sty 30, 2020 9:53 am

Układ nieodpowietrzony lub pompa obiegowa nie działa.
JAGUAR CZĘŚCI XK120 XK140 Daimler DS420 E-TYPE MK2 XJS XJR-S XJ40 X300 X308 XJ6 XJ12 XK8 XKR S-TYPE X-TYPE XJ X350 XF F-TYPE XE F-PACE E-PACE I-PACE tel. 506 11 22 04 https://v12.com.pl

Donkichot
Posty: 449
Rejestracja: pt sty 23, 2015 5:35 pm

Re: [X300] Ogrzewanie w 3.2

Post autor: Donkichot » czw sty 30, 2020 12:33 pm

Witam ponownie, a może jakaś podpowiedź jak odpowietrzyć układ?
XJ6 x300 3,2

Awatar użytkownika
V12
admin
admin
Posty: 3338
Rejestracja: śr sie 30, 2006 2:54 pm

Re: [X300] Ogrzewanie w 3.2

Post autor: V12 » czw sty 30, 2020 12:40 pm

Pompę obiegową już sprawdziłeś?
JAGUAR CZĘŚCI XK120 XK140 Daimler DS420 E-TYPE MK2 XJS XJR-S XJ40 X300 X308 XJ6 XJ12 XK8 XKR S-TYPE X-TYPE XJ X350 XF F-TYPE XE F-PACE E-PACE I-PACE tel. 506 11 22 04 https://v12.com.pl

Donkichot
Posty: 449
Rejestracja: pt sty 23, 2015 5:35 pm

Re: [X300] Ogrzewanie w 3.2

Post autor: Donkichot » czw sty 30, 2020 2:08 pm

No jeszcze nie i szczerze powiem że nie wiem jak? Ale w nagrzewnicy coś bulgoce tak jak w zapowietrzonym grzejniku w domu.
Czyli co, układ powinien sam się odpowietrzyć?
XJ6 x300 3,2

Awatar użytkownika
V12
admin
admin
Posty: 3338
Rejestracja: śr sie 30, 2006 2:54 pm

Re: [X300] Ogrzewanie w 3.2

Post autor: V12 » czw sty 30, 2020 6:55 pm

Zadzwoń, objaśnię.
JAGUAR CZĘŚCI XK120 XK140 Daimler DS420 E-TYPE MK2 XJS XJR-S XJ40 X300 X308 XJ6 XJ12 XK8 XKR S-TYPE X-TYPE XJ X350 XF F-TYPE XE F-PACE E-PACE I-PACE tel. 506 11 22 04 https://v12.com.pl

Jarek-Jerryjag
Posty: 2981
Rejestracja: sob lut 03, 2007 5:38 am

Re: [X300] Ogrzewanie w 3.2

Post autor: Jarek-Jerryjag » śr lut 05, 2020 12:21 am

Pewnie już system działa . Ja miałem parę razy problem z ogrzewaniem przez "zamulenie" nagrzewnicy . Sporo osób używa różne płyny i czasami mieszanki robią jakby otulinę w nagrzewnicy . Najprościej jest odłączyć węże od nagrzewnicy od strony silnika i wypłukać nagrzewnicę . nie jest łatwy dostęp ale mozna .

Donkichot
Posty: 449
Rejestracja: pt sty 23, 2015 5:35 pm

Re: [X300] Ogrzewanie w 3.2

Post autor: Donkichot » pn lut 10, 2020 10:21 am

Dziękuję Jarku za radę, ale nagrzewnica była jakieś 2 lata temu wymieniana (więc jest czysta) Problemem może być ta elektryczna popa obiegowa, ale jeszcze nie miałem czasu się nią zająć.
XJ6 x300 3,2

ODPOWIEDZ