[S-TYPE] Caly czas leci gorace powietrze

Moderator: V12

Jarek-Jerryjag
Posty: 2957
Rejestracja: sob lut 03, 2007 5:38 am

Post autor: Jarek-Jerryjag » sob kwie 12, 2014 10:41 am

piszesz o plastykowych przepustnicach które otwierają się podczas 3500 -4500 obrotów , tym samym robią większy moment obrotowy bo wydłużają kolektory ssące. ale one tez były we wcześniejszych modelach . chyba ze mówię o czym innym co ty widzisz :compress: elektronicznie chyba nic się nie zmieniło wszystkie przekaźniki są w tych samych miejscach , chyba ze cos nie zauważyłem ! :scratch:

misiek1006
Posty: 12
Rejestracja: ndz kwie 06, 2014 3:27 am

Post autor: misiek1006 » ndz kwie 13, 2014 7:54 am

Tak pewnie masz racje Jarek,ja probuje cos zrobic nie znajac sie za bardzo na tym :)
Jedno co wiem na dzisiaj wiecej to to ze elektrozawor ktory wymienilem sie nie wlacza :scratch: duren ze mnie hehe. Rury idace do srodka caly czas sa gorace, a powinny byc zimne jak sie zawor zamknie .Dobrze uslyszalem ?
I gdzie moze byc z tym problem ?

Awatar użytkownika
V12
admin
admin
Posty: 3322
Rejestracja: śr sie 30, 2006 2:54 pm

Post autor: V12 » ndz kwie 13, 2014 10:13 am

Wymieniłeś zawór na nowy czy używany?
JAGUAR CZĘŚCI XK120 XK140 Daimler DS420 E-TYPE MK2 XJS XJR-S XJ40 X300 X308 XJ6 XJ12 XK8 XKR S-TYPE X-TYPE XJ X350 XF F-TYPE XE F-PACE E-PACE I-PACE tel. 506 11 22 04 https://v12.com.pl

misiek1006
Posty: 12
Rejestracja: ndz kwie 06, 2014 3:27 am

Post autor: misiek1006 » ndz kwie 13, 2014 5:11 pm

Nowy

Jarek-Jerryjag
Posty: 2957
Rejestracja: sob lut 03, 2007 5:38 am

Post autor: Jarek-Jerryjag » pn kwie 14, 2014 12:52 am

ten zawór dostaje prąd z bezpiecznika który zarazem włącza sprzęgło na sprężarce do klimy. Jest to bezpiecznik pod maską # 32 - 10 A
sprawdź czy sprzęgło kliny załącza się gdy włączasz sprężarkę !

misiek1006
Posty: 12
Rejestracja: ndz kwie 06, 2014 3:27 am

Post autor: misiek1006 » pn kwie 14, 2014 1:33 am

Tak,po waczeniu klimy kompresor klika i obroty odrobine spadaja,bezpiecznik nr. 32 jest dobry ale nie wlacza sie wiatrak ktory normalnie powinien sie wlaczyc po wlaczeniu klimy.
no i te rury od zaworu ...caly czas gorace.
Moze ten co go wymienilem byl dobry a problem jest gzie indziej ? :)
Mozna go jakos przetestowac samemu ?
Wiem ze to glupie pytania dla kogos kto siedzi dlugo w temacie ,ale ja zaczynam sie dopiero co uczyc dlubania pod maska hehehe :study:
A w sumie to moze moglbym jutro zadzwonic ???

misiek1006
Posty: 12
Rejestracja: ndz kwie 06, 2014 3:27 am

Post autor: misiek1006 » wt kwie 22, 2014 7:43 am

Witam ,porady jarka mi bardzi pomogly.Teraz pytanie do Ciebie
Potrzebuje modol do sterowania ac i ogrzewaniem w jaguarze 2006 z navigacja
z tego co juz sie orientuje to czarna kostka pod schowkiem pasarzera.........czy Masz cos takiego ? i jaka cena..?

zaraz poszukam numeru tego modulu....3 minuty....
6r8318c612ca

ODPOWIEDZ