[X300] XJR gaśnie na szybkich zakrętach

Moderator: V12

ODPOWIEDZ
transam79
Posty: 6
Rejestracja: ndz sie 13, 2017 11:13 pm

[X300] XJR gaśnie na szybkich zakrętach

Post autor: transam79 » ndz paź 29, 2017 8:52 pm

Witam, pozwoliłem sobie założyc nowy temat bo nie znalazłem podobnego przypadku.
Mój xjr gasnie na szybo pokonywanych zakrętach, albo ciasnych małych rondach. podejrzewam ze to brak paliwa, ale nie ma znaczenia czy mam prawie pusty czy pełny zbiornik...
Podczas ostrego przyspieszania lub hamowania to nie występuje. Czy miał ktoś podobny dziwny przypadek?
Pozdrawiam
Ostatnio zmieniony czw sty 01, 1970 1:00 am przez transam79, łącznie zmieniany 1 raz.

Awatar użytkownika
V12
admin
admin
Posty: 3342
Rejestracja: śr sie 30, 2006 2:54 pm

Post autor: V12 » pn paź 30, 2017 7:51 am

Poluzuj korek wlewu i sprawdź czy coś się zmieniło.
JAGUAR CZĘŚCI XK120 XK140 Daimler DS420 E-TYPE MK2 XJS XJR-S XJ40 X300 X308 XJ6 XJ12 XK8 XKR S-TYPE X-TYPE XJ X350 XF F-TYPE XE F-PACE E-PACE I-PACE tel. 506 11 22 04 https://v12.com.pl

Donkichot
Posty: 449
Rejestracja: pt sty 23, 2015 5:35 pm

Post autor: Donkichot » czw lis 02, 2017 7:17 pm

Przyszedł mi do głowy taki pomysł, niestety o tej przypadłości słyszałem tylko od kogoś i to może być niewiarygodne źródło.
Ten ktoś mówił mi że we wszystkich Jagach od x300 w górę jest taki czujnik w maglownicy który daje sygnał do ECU jak zaczyna się skręcanie kół żeby komputer podniósł obroty silnika bo pompa wspomagania stwarza dość duży opór i może zgasnąć silnik (zadławić się)
Ponoć ten czujnik lubi zastrajkować i będą się dziać takie kwiatki jak u Ciebie.
Może wypowie się na ten temat któryś z kolegów który ma większą wiedzę w tej materii?
XJ6 x300 3,2

Awatar użytkownika
V12
admin
admin
Posty: 3342
Rejestracja: śr sie 30, 2006 2:54 pm

Post autor: V12 » czw lis 02, 2017 9:22 pm

Donkichot, takie coś to niskich obrotach, np. przy rozpoczynaniu manewru skrętu po uprzednim zatrzymaniu.
JAGUAR CZĘŚCI XK120 XK140 Daimler DS420 E-TYPE MK2 XJS XJR-S XJ40 X300 X308 XJ6 XJ12 XK8 XKR S-TYPE X-TYPE XJ X350 XF F-TYPE XE F-PACE E-PACE I-PACE tel. 506 11 22 04 https://v12.com.pl

Donkichot
Posty: 449
Rejestracja: pt sty 23, 2015 5:35 pm

Post autor: Donkichot » pt lis 03, 2017 6:34 am

V12 pisze:Donkichot, takie coś to niskich obrotach, np. przy rozpoczynaniu manewru skrętu po uprzednim zatrzymaniu.
Dla tego poprosiłem o komentarz kogoś kto ma o tym większe pojęcie,
Dziękuję V12
ps. a jak On bierze taki ciasny zakręt "bez gazu" na wolno toczącym się samochodzie praktycznie na wolnych obrotach?
XJ6 x300 3,2

Awatar użytkownika
xjrek
Posty: 21
Rejestracja: wt kwie 08, 2014 6:46 pm

Post autor: xjrek » ndz lis 05, 2017 2:44 pm

miałem coś takiego ale już nie pamiętam ,jedno to poluzowny akumulator na zakretach zwierał a 2 to czyszczenie przepustnicy preparatem, w spray i pomogło.Na zakretach jak wciskałem gaz do prawie gasł .czyszczenie dolotu pomogło.

transam79
Posty: 6
Rejestracja: ndz sie 13, 2017 11:13 pm

Post autor: transam79 » sob lis 11, 2017 6:14 pm

Dzieki za wskazówki, musze je teraz przetestowac.
Napisze jaki bedzie efekt...

transam79
Posty: 6
Rejestracja: ndz sie 13, 2017 11:13 pm

Post autor: transam79 » śr gru 06, 2017 9:17 pm

niestety poluzowanie korka nie pomogło :(
wciaż gaśnie jak za szybko przejade przez rondo. zastanawiam sie nad tym czyszczeniem przepustnicy....
zastanawiam sie czy coś odcina prąd czy paliwo?? chyba zamontuje zegar monitorujący ciśnienie paliwa to moze coś sie wyjasni

ODPOWIEDZ